Дано натуральное число n.написать программу ,выводящую на экран последовательность натуральных чисел от 1 до n.

Dirijabl Dirijabl    3   26.05.2019 11:50    5

Ответы
кай24 кай24  22.06.2020 22:17
Program vikaromanenko;
var n,i:integer;
begin
writeln('n=');
readln(n);
for i:=1 to n do
write(i);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика