Дано натуральное число k. написать программу, которая по введенному числу k от 1 до 99 напишет фразу: ("мне,k,лет")

emkaemkovich902 emkaemkovich902    3   20.05.2019 00:40    1

Ответы
JIuchno JIuchno  01.10.2020 00:19

var k:integer;

begin

repeat

readln(k);

until(k>1) and (k<99);

writeln('мне ',k, 'лет');

readln;

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика