Дано х. написать программу, которая вычисляет значение выражения y с точностью до сотых: y=5x^3+4x^2+x-1(в паскале)

160678 160678    3   28.07.2019 02:20    4

Ответы
milubel milubel  03.10.2020 14:57
Var  n:real;begin  readln(n);
  n:=5*n*n*n+4*n*n+n-1;  writeln(n:4:2);end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика