Дано двухзначное целое число. напишите программу которая выводит на экран монитора его первую цифру. )

somofsomof somofsomof    2   30.03.2019 03:10    2

Ответы
kzifi kzifi  27.05.2020 15:27

var

  a : integer;

begin

  read (a);

  writeln (a div 10);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика