Дано целое число. напишите программу, которая уменшает 2 модуль этого числа и выводит на экран манитора резельтат.

perf3ctkn1ghtozbgjn perf3ctkn1ghtozbgjn    2   15.07.2019 00:10    4

Ответы
Crazs Crazs  31.07.2020 13:51
Program test;
var number: integer;
begin
   write('Enter the number: ');
   readln(number);

   number:=abs(number)-2;
   writeln(number);

   readln;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика