Дано a и b написать программу которая подсчитывает сколько среди них меньше нуля

зарема89 зарема89    3   08.07.2019 16:20    8

Ответы
djgas10 djgas10  31.07.2020 09:22
Var a,b:integer;
begin
readln(a);
readln(b);
if (a<0) and (b>=0) then writeln('1');
if (b<0) and (a>=0) then writeln('1');
if (a<0) and (b<0) then writeln('2');
if (a>=0) and (b>=0) then writeln('0');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика