Данны целые числа a и b написать программу значения (a²+b)умножить на a

kense kense    2   05.09.2019 15:40    2

Ответы
пиро3 пиро3  06.10.2020 19:33
Var 
a,b,c:integer;
begin
readln(a);
readln(b);
c = (a*a+b)*a;
writeln(c);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика