Дана строка не менее 6 символов. составьте программу, которая выводит на экран символы: следующий за пятым и предыдущий пятому. )

evkapop evkapop    1   10.07.2019 00:30    6

Ответы
loric225p0cgrp loric225p0cgrp  02.10.2020 23:52
Var s:string; 
begin
write('Введите слово более 6 букв');Read(s);
write('символ предыдущий пятому ',s[4], ' символ следующий за пятым ', s[6]);end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика