tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Дана программа, вычисляющая
Дана программа, вычисляющая значение выражения 'х=5с^2-d (a+b)/(b+c), допишите недостающие фрагменты программы Program ;
___ a,b,c,d,x ;
Begin
a:=1,5;
b:=2;
c:=3;
d:=0,5;
X:=;
Writeln ('Значение выражения=', );
___.
Янина7005
2 04.12.2020 11:28
8
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
hitecheldo155
28.12.2020 18:07
Основные циклические структуры -это...
Vitos325
28.12.2020 18:12
Решите вопрос жизни и смерти...
Стары
08.06.2019 04:20
Тема 4. технология программирования в среде turbobasic (qbasic или turbopascal). 57. оператор определения функции пользователя.. на вопрос ответить или пояснения к...
DianaDi1111111
18.05.2019 17:30
Составить программу печатающую значение true если указанное высказывание истина и false в противном случае: .сумма двух целых чисел кратна 2....
lren1
18.05.2019 17:30
1. исправить ошибки программы и вывести вместе с ответом слово «молодец.». program z1 var n – integer begin write( введи число ) read ( n) n =2*n write (‘n=’, n) end....
Anyta31107
18.05.2021 13:43
ММН Предмет находится на расстоянии 25 см от двояковыпуклой линзы, а изображение получается на расстоянии 50 см. ответьте на следующие вопросы:а) Определите фокусное...
hamster321123
18.05.2021 13:43
Шо виявилось дивним/незрозумилим у повісті Янгелло Кава з кардамоном ...
pepeon11
18.05.2021 13:43
Назва, під якою фігурували українські земля в російськихзаконодавчих актах...
dana0550
18.05.2021 13:43
Ручка и карандаш стоят 140 тг. 6 ручек и 7 карандашей стоят 890 тг. Сколько стоит одна ручка и один карандаш РЕШИТЕ ПОЛНОСТЬЮ И ОТВЕТ НАПИШИТЕ...
emalyustova
18.05.2021 13:43
5. Отметьте стран по форме управления: управление в одно конституционное монархическая страна в Европе- 1. Абсолютная монархическая страна в азии одну управления-...
Популярные вопросы
Соч по литре 6 класс 3 четверть с ответами...
2
Очень лёгкий во займет минуту Назовите соль растворимость которой...
2
Найдите завязку , кульминация и развязку...
2
Найдите синоним к этим словам: кішкентай, ішетін су, ойық. ...
2
Задание сумативного оценивание 3 четверть учашего 6 класс по предмету...
2
Знайдіть сторону правильного трикутника,вписаного в коло з радіусом...
2
Кто из мореплавателей первым открыл северо-восточные берега Северной...
3
С башни выпустили стрелу из лука. Если начальная скорость стрелы...
1
Рассчитайте объём кислорода при (н.у) который потребуется для сжигания...
3
половину хотя бы по возможности больше!;(...
1