tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Дана программа. begin writeln
Дана программа.
begin
writeln ('umbrella ');
writeln ('Выучи слово!')
end.
На экране данные выведены следующим образом:
umbrella
umbrella
Выучи слово!
umbrella Выучи слово!
Выучи слово!
Panda2368
3 04.04.2020 21:51
29
Ответы
Про228ooo
12.10.2020 14:33
umbrella
Выучи слово!
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
steeg99
01.04.2021 08:00
Работая с моделью, пользователь прокручивает скроллинг и увеличивает изображение. Какая область модели будет в фокусе окна программы? область модели, расположенная по...
ВладВишня
01.04.2021 08:02
В одномерном массиве вещественых чисел удалили элемент равный сумме первого и последнего или сумме второго и предпоследнего (турбо паскаль)...
алишер126
01.12.2020 12:38
Задание 2. Запишите операторы, после выполнения которых из слова А= видеоадаптер можно получить слова: С= партер ,К= диод .ответ:...
krejzin
01.12.2020 12:38
Задание №1.Построим таблицу истинности : F = ( ¬A˄ B ) ˅C Задание №2.Построим таблицу истинности : F = A ˄ ( B ˅ ¬B ˄ ¬C ) Задание №3.Построим таблицу истинности : F =...
ZinW
12.12.2020 08:33
Як зробити рукописні позначки на слайдах під час демонстрації компютерної презентації?...
полина2125
12.12.2020 08:34
определите, что будет выведено в результате выполнения слудующих программ. ...
СлишкомУмная1
12.12.2020 08:34
Составьте программу цыплёнка QBASIC ЯЗЫК ПРОГРАМИРОВАНИЯ...
Sофушка
18.08.2019 22:40
Напишите программу для вычисления площади и периметра треугольника по 2-м его сторонам....
yong345
19.01.2021 16:18
Решить надо в Java• Напишите действие, которое подберет любые числа. Прием данных прекратится, когда будет получено число, не превышающее предыдущее. Операция отобразит...
dashabalybina11
19.01.2021 16:19
Выбери метод, который очистить поле ввода с Тkinter Python....
Популярные вопросы
Выполнить упр. списать, расставить знаки препинания + грамматические...
3
Батыр баянга узиндисине жоспар...
3
ПОДСКАЖИТЕ Яка улюблена гра Тома Сойера?...
3
11. Тапсырма Романның оқиғасы байланысты өз ойыңды шағын эссе түрінде...
1
В 200 мл воды растворили по 10 г кристаллических сульфида натрия и...
3
Используя интернет,книги подготовьте презентацию ПРИМЕР ОПТИМИЗМА...
3
1)Як зміниться довжина площа круга,якщо його радіус збільшити в 9 разів...
2
Сумма углов внешней угол треугольника урок...
3
Аян хат жатута кұштар болатын Өзге балалар да Аян секілді хат жазалататынХат...
2
Бір бағыттағы қалып қою (кашыктау) жылдамдығын табу үшін, жылдамдықтардыңайырмасын...
1
umbrella
Выучи слово!