Дан трехзначное число n и целое число k. напишите программу подсчитывающую сумму

annadarbinyan1 annadarbinyan1    1   18.05.2019 23:50    1

Ответы
alex2071 alex2071  12.06.2020 05:21

var n,k,a:integer;

begin

writeln('Введите трёхзначное число');

readln(n,k);

a:=n+k;

writeln('a=',a);

readln;

end.

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика