tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Дан ряд чисел от n1 до n2. посчитать
Дан ряд чисел от n1 до n2. посчитать в паскале сумму отрицательных чисел в этом ряду
Vika7791532
1 25.06.2019 06:20
2
Ответы
citceralekseip010ay
02.10.2020 10:48
Вот, держи :)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
mikhalyukmahem
20.09.2019 11:00
Решить на с дан массив a из n целых чисел. требуется определить, сколько раз меняется знак при следовании от начала массива к концу. ноль считается положительным числом....
andrekonushew
20.09.2019 11:00
Паскаль составьте программу, которая заполняет одномерный массив двадцатью первыми натуральными числами, кратными 5 или 7. полученный массив вывести на экран....
dariadarina1
20.09.2019 11:00
Вкодировщике ascii заглавный латинские буквы от a до z последовательно кодируются от 161 до 186 включительно. декодируйте последовательность чисел 162, 165, 167, 169, 174...
linolino
03.01.2020 21:55
Сделать программу на pascal. сильно нужно, заранее !...
натали577
03.01.2020 21:45
Python. введи строку s и число повторений строки n. выведи строку n раз с цикла. python...
Bunny265
03.01.2020 22:54
Написать программу в ! ! , заранее...
Soffa6110
03.01.2020 22:23
Нужна хотя бы стартовая с проектом, данные как и что делать, если есть - скелет проекта, с темами и их описанием. вообщем я обычный хорошист (ну или хотя бы старался им...
Nyushata
03.01.2020 22:09
Даны два числа. вывести порядковый номер меньшего из них. язык си. в чем ошибка? #include int main() { int a,b,firstnumber,secondnumber,min; printf ( задайте два числа:...
Откровение
03.01.2020 23:33
Musicwave15 , с в pascal, заранее !...
jonjonson
07.08.2019 22:50
Сообщение записано 32-символьного алфавита содержит 15 символов.какой объем информации оно несет? а)30бит б)75бит в)64бит...
Популярные вопросы
Емкость конденсата 500мф определите сопративление если он включен в сеть...
2
Назовите признаки тоталитарного политического режима...
2
1. составьте структурные формулы непредельных кислот состава с12н22о2...
3
Дан куб авсda1b1c1d1 . найдите градусную меру угла, гранями которого...
3
Христианская средневековая цивилизация в европе кратко...
3
Мой друг говорит что этот месяц весны , прав ли он?...
1
Построить график функции, (попытка №2). 1) f(x) = 2x^3+6x^2-4 2) f(x)...
2
Куб, рёбра которого a=20 см, нагретый до определенной постоянной температуры....
3
Почему расстояние до фокуса и изображения оказалось одинаковым...
3
ответить на вопросы 1) did you rid a bike in sammer? yes, i 2) did you...
3