tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Дан массив С(120) заполненный
Дан массив С(120) заполненный трехзначными случайными числами.Найти максимальный элемент массива и вывести его в паскале решить
mbolzhatova
2 14.12.2020 19:21
24
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
vladyslav2523
23.09.2019 03:50
Какими интернет-сервисами пользуетесь вы, в чём плюсы и минусы работы в сети?...
True228228
23.09.2019 03:50
Вкниге 100 страниц. на каждой 60 строк по 80 символов. найти информационный объём....
alina124561
27.11.2020 12:12
Эффективные ветрогенераторы Альтернативные источники энергии становятся крайне популярными в последнее время. Например, сети из ветрогенераторов являются довольно эффективными...
tokufoveru
14.03.2021 17:57
Решите умоляю на паскале 9 клсс...
ПолныйPizdec
14.03.2021 17:56
Составить программу выводящую таблицу умножения с заданным первым и вторым числом от 1 до 9....
авк5кеап6567нг67
14.03.2021 17:56
1 ЗАДАЧА: var a,b,c,max:integer; begin writeln( Введите 3 целых числа ); readln(a,b,c); if a b then max:=a else if b c then max:=b else max:=c; writeln( Наибольшее число = ,max);...
loto0192
12.12.2020 05:54
Типы баз данных – иерархические, сетевые, … ....
nastenkasysuev
12.12.2020 05:53
Вывести на печать массив А, если его элементы-целые случайные числа на отрезке от -100 до 100...
dkfdshjdgss
11.05.2021 15:38
У римі де коли підсвічують не білим світлом а жовтим з якою нагодою це відбуваеться...
73021081
11.05.2021 15:38
3.Решите системы уравнений: а подстановкиx-2y = 82х + y = 1 сложения4x +2y =15x -18y = -28 это сор...
Популярные вопросы
1. Қазақстанның орталығындағы аласа таудың аты. 2. Қазақстанның ең биік нүктесі...
3
По гноту спирт піднімається на 10 см.який характерний діаметр капілярів тканини,з...
3
Смута в Российском государстве: 1) кого можно считать виновником смуты?; 2)...
2
Стихотворение представляет собой ( выбрать правильный ответ) 1. монолог 2.внутренний...
3
Графитовые композиты составляют около 26 % массы конструкции самолета США F-18.Пустой...
3
Тест по обществознанию по разделу «Право» 1. Российской Конституцией гарантировано...
2
Дополните каждое предложение вводными словами. Иван приезжает сегодня. Режим...
3
5-тапсырма.Әңгімеден теңеу эпитет метафора ларды теріп жазындар Анасын сағынған...
2
Сфера радиусом 15 см пересечена плоскостью проходящей на расстоянии 9см от центра...
1
Какой металл из перечисленных наиболее подвержен коррозии? а) золото, б) калий,...
2