Дан массив из десяти целых чисел. Напишите программу подсчёта количества элементов это массива, имеющих максимальное значение

danpro3 danpro3    2   02.12.2021 03:51    3

Ответы
konobeevvlad konobeevvlad  13.01.2022 18:33

Программа:

Python:

arr, n = [5, 5, 5, 3, 2], 0

for i in arr:

   if i == max(arr):

       n += 1

print(n)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика