tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Дан массив А из 10 чисел, среди
Дан массив А из 10 чисел, среди которых есть и отрицательные. Создать массив D, в который записать номера отрицательных элементов массива A.
555766
1 03.12.2020 16:03
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Joker5855
29.11.2019 17:10
Напишите программу на паскале (цикл)...
kolosochok1
29.11.2019 17:16
Напишите программу с алгоритма wellfromdown и так далее...
melnushyk099
29.04.2020 12:43
Решить задачу: Ниже приведена программа на языке паскаль var s, t: integer; begin readln(s); readln(t); if (s 10) or (t 10) then writeln( YES ) else writeln( NO ) end. Было проведено...
dalikha06
29.04.2020 12:43
Используя «тарабарскую грамоту», закодируй слово БУКВА! (используй заглавные буквы)....
avrika
04.06.2019 23:50
Решите систему уравнений : 16y мбайт = 8х бит 32х кбайт = 2у мбайт х и у это степень а не произведение...
missmarial2010
04.06.2019 23:50
Даны натуральные числа x и y. вычислить x*y, пользуясь только операцией сложения...
dolbaeb2k00
04.06.2019 23:50
Даны координаты центра круга и его радиус, а также координаты точки. лежит ли эта точка внутри круга?...
GerDeBye
29.06.2019 12:40
Пользователь вводит вещественное число х и натуральное n. программа вычисляет сумму: s=sinx+sinsinx+{n раз}...
Erkina000
22.09.2019 19:50
Дано n и n чисел, вывести все предыдущие числа до максимального....
dextomethorphah
28.09.2019 08:50
Көмек керек! ( икс көбейтілген128)×13=...
Популярные вопросы
Аэроплан пролетел 840 км за 4 часа. какое расстояние он пролетит за 6 часов, если...
2
Сделайте решение 0,2* 2 целых одна вторая- одна третья...
3
Влияние на гренёва семьи мироновых(капитанская дочка) p.s только коротко....
3
Найти грамматическую основу в тексте: 1)в середине августа поспевают орехи. 2)в...
2
Написать сочинение на тему: мой любимый герой рассказа бежин луг кратко...
2
Прочитайте текст выпиши сочинение прилагательных существительных выделите окончания...
3
Провідміняти слова м яч , стіл , зошит...
3
1. что из перечисленного относится к причине крестьянского восстания во франции?...
1
Напишите, , все термины за 5 и 6 классы по обществознанию....
2
Значення дихання по пунктам та коротко....
3