tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Дан двумерный массив размером
Дан двумерный массив размером n m заполненный целыми случайными числами. сформировать одномерный массив каждый элемент которого рамен произведению четных положительных элементов соответствующего столбца. нужно сделать в с++
хагагпррр
1 11.07.2019 01:40
2
Ответы
110217
17.09.2020 16:20
код в файле main.cpp
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
berfasrd
20.05.2020 23:22
Дан рекурсивный алгоритм: procedure F(n: integer); begin writeln( * ); if n 0 then begin F(n-3); F(n-2); F(n div 2); end end; Сколько символов звездочка будет напечатано...
yakovlevakristi
20.05.2020 23:22
Який модуль дозволяэ генерувати випадковы числа ?...
элина20072
20.05.2020 23:22
с паскалем. надо написать функцию, которая выводит список импортируемых функций...
kristipus2003
20.05.2020 23:26
с информатикой восьмой класс: работа с графикой в Python штриховка и закрашивания областей очень краткий конспект ...
BunraccoonXD
20.05.2020 23:27
СКОПИРУЙТЕ ССЫЛКУ И ВСТАВЬТЕ В СТРОКУ БРАУЗЕРА, В ССЫЛКАХ ЗАДАНИЯ 1 https://prnt.sc/skm1bn 2 https://prnt.sc/skm22p 3 https://prnt.sc/skm2pq 4 https://prnt.sc/skm2wq 5 https://prnt.sc/skm3dm...
диас137
16.03.2021 06:31
Дано число если оно меньше 6 то вывести да иначе нет...
Ynushkevich333
16.03.2021 06:29
Даны 3 числа если их сумма трёх значное число, то вывести первое число иначе - второе число...
slkncv
09.02.2021 05:17
Составьте программу, вычисляющую произведение трех чисел A = 67, D =55, S =4...
hychkairyna
09.02.2021 05:03
Задание 2 ( ). Число 61710 перевести в восьмеричную систему счисления. Задание 3 ( ). Число 765410 перевести в шестнадцатеричную систему счисления. Задание 4 ( ). Число FEA16...
mur0mrazi
18.09.2020 10:43
Саша собрал следующую передачу.Ручка I вращается со скоростью.12 оборотов в минуту . Шестеренка A имеет 24 зуба , шестеренка B имеет 40 зубьев, шестеренка C имеет 24 зуба,...
Популярные вопросы
5класс. choose the right forms to complete the sentences. example: sally...
3
Велосипедист ехал 2 часа со скоростью 18 км,час. после этого ему осталось...
1
Какой объем кислорода необходим для сжигания 1 г серы?...
2
Придумай со словами календарь, месяц, океан, библиотека, абхац, герой,...
2
Одинаково ли расположение клеток в тканях?...
1
Напиши из какого вещества состоит каждое тело гвоздь, стакан, капля росы,...
1
Pascal abc: с цикла repeat определить является ли число a простым(a-рандомное...
2
Упети было 20 гривен. 20% своих денег он отдал маме. сколько денег он...
1
Словообразовательная цепочка со словом болезненность...
3
Для живого уголка сделали три одинаковые большие клетки и пять маленьких....
1