tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Дан двумерный массив 5 на 5 нужно
Дан двумерный массив 5 на 5 нужно заменить значения сумма индексов которых четная на значение 2 ого элемента 1 ого столбика
Shock228ru
3 11.08.2019 07:20
5
Ответы
MariyKot
04.10.2020 10:52
Незнаю ну короче удачи на уроке
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
andreymarshev0p0b1aa
08.04.2020 05:45
Program cislo; var a: integer; begin writeln( Введи число a ); readln(a); if a 0 then a:=a+37; writeln(a); readln; end. program cislo; var a: integer; begin writeln(...
макс3033
04.05.2020 15:25
Опишите основные типы данных, содержащихся в ячейках ЭТ....
anosovadara
26.01.2020 19:46
Запись в ячейке говорит о том, что … ссылка циклическая столбец недостаточно широк непонятна формула ссылка циклическая...
0967252250
26.01.2020 19:46
2. варианты подчёркиванияв текстовом процессоре создайте новый документ.шрифтом times new roman в 14 пунктов зеленого цвета наберите текст и выполните форматирование...
movamrr
26.01.2020 19:50
И. напишите программу на pascale, которая по введённым координатам точки на плоскости (x,y) определяет, принадлежит точка заштрихованной фигуре или нет...
Про100Володя
23.05.2020 19:08
Выбрать всех студентов, родившихся в январе, и вывести их ФИО, учебную группу и дату рож-дения. Сделать в acsess...
eledzheev
26.07.2019 19:40
Придумать предложения со словами квартира квадрат москва,картофель картон карточка...
carn1889
26.07.2019 19:40
X 2-5x-6=0 решить идет итоговая работа по 8 класс...
KirillK2014
26.07.2019 19:40
За 6м льняной ткани заплатили k руб. а один метр шёлка на n руб. дороже метра льняной ткани. чему равна цена метра шелка?...
anastasijamak
26.07.2019 19:40
Где вывешивается государственный флаг рф...
Популярные вопросы
сочинение-рассуждение почему так долго не могут победить COVID...
2
На отрезке АС как на основании построены по разные стороны от...
1
Я 4 класс только о Самаре СТР 138 ТАМ НАПИСАНО ДАЙТЕ КРАТКУЮ ХАРАКТЕРИСТИКУ...
3
Через середину O отрезка AB проведена прямая, перпендикулярная...
1
Робота яка характеризує козаків з елементами авторської характеристики(за...
2
При якому значенні х вектори а в перпендикулярні, якщо а) - (0;...
1
Напишите на паскале программу,которая сгенерирует массив из 20...
3
Накресліть коло із центром О і проведіть до нього чотири дотичні...
1
Горн? 5.1. На якому острові/архіпелазі розташований мис м Вогняна...
1
1. перекладiть слова Украинскою мовою й заришiтт фонетичну транскрипцию....
2