Дан целочисленный массив а[n]. определить, сколько элементов массива а принимает наименьшее значение. написать программу на с++

Zhuldyz2005 Zhuldyz2005    3   02.10.2019 12:20    9

Ответы
Tina2802 Tina2802  09.10.2020 11:44

#include <bits/stdc++.h>

using namespace std;

int main()

{

int N;

cin>>N;

int A[N];

int min=INT_MAX;

for(int i=0;i<N;++i)

{

if(A[i]<min)

min=A[i];

}

cout<<A[i];

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика