tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Цикл с параметром Написать программу
Цикл с параметром Написать программу для вычисления значения функции
y=√(3x^2+5x+7)/|x-5| , если х меняется от -20 до 10 с шагом 3.
kasha13
2 02.03.2021 07:13
5
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
miha115
23.07.2019 15:30
По паскалю program prostoe; var a, b, i, v: longint; begin b : = 0; writeln( введите число ); readln(a); for v : = 2 to a do begin for i : = 2 to v - 1 do begin...
carn1889
23.07.2019 15:30
Вы разрабатываете учебное расписание для военной части. известно, что в месяце 30 дней, и в расписании должно быть ровно 14 учебных тревог (каждая тревога занимает...
nargiz19821129
23.07.2019 15:30
Сад состоит из 10 деревьев, посаженных в ряд. известно, что высота первого дерева всегда равна 100 метрам, а высота любых двух соседних деревьев всегда отличается...
Odessey20011
22.06.2019 01:10
Найди спрятанные фамилии хорошо известных тебе писателей не пойму зачем ил на дне реки...
жанара28
22.06.2019 01:10
Данв квадратная целочисленная матрица, заолненная датчиком случайных чисел. подсчитать количество отрицательных элементов в каждом столбце таблицы...
лиза2677
22.06.2019 01:10
Расскажите о наглядных формах представления информации...
hovrashok
22.06.2019 01:30
Программа кумир. табличные величины. поменять первый и последний элемент в таблице !...
hopoloi89
22.06.2019 01:30
Создать программу на языке си 8кл вводятся катеты прямоугольн. треугольника,найти гипотенузу...
алсу150
22.06.2019 01:30
Как перевести число 523 в троичную систему счисления...
salavat5sal
22.06.2019 01:40
Какие характеристики влияют на производительность пк? назвать все, если возможно...
Популярные вопросы
Г. Витя Г. регулярно посещает кружок кораблестроения.Определите,...
1
КАК УЗНАТЬ КОРЕНЬ В СТЕПЕНИ?...
2
Сравните ( , , =). .12 000 см2 * 12 дм212 км * 1 200 м12 ц120...
3
тек шынайы жауап беріңдерші ...
2
Дизайн моделей одежды на основе народного кроя. Урок 2 Соотнеси...
2
ИС Қозғала бастайды. Ал бұдан олардың ыдыссын арттырсақ, молекулалар...
1
Что осуждает Чехов в людях в рассказе толстый и тонкий...
2
1. Қазақстан өзендері туралы қандай өлеңдер білесіңдер? 2. Өзендер...
2
Как запорожцы называли царицу в Повести Н.В Гоголя ночь перед...
1
Егер Арынғазыныпатша үкіметі ұстапалмағанда... (жағдайқалай...
2