tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Что выведет программа при вызове
Что выведет программа при вызове F(4)? ответ запишите последовательность выведенных цифр слитно(без пробелов)
Артем2090
3 07.05.2020 13:45
35
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
damirpernebek7
20.04.2021 17:45
Напишите программу для Роберта которая позволит ему дойти до финиша. задача номер 3...
ПиЗоНтИк
24.04.2020 00:14
в раз не прикрепилась фотка Заранее...
125VikA125
24.04.2020 00:14
Составьте программу,которая в одномерном массиве размерностью 11(элементы массива случайные числа из промежутка от -12 до 8) подсчитывает сумму элементов меньше или равных...
1011021031041051
24.04.2020 00:15
Информатика 9Класс Ветвление в Паскале с 11 вариантом...
nikita2003201711
24.04.2020 00:15
Сколько цветов (N) насчитывается в палитре, если глубина цвета ( i ) равна 3?1)22)63)8...
санти3
24.04.2020 00:15
Напишите наименьшее целое число х, для которого истинно высказывание: (х 888) И НЕ (х нечетное)...
amnat5247
28.06.2019 20:00
Ошибка с синусом! ! program calculator; uses crt; label beg,znak,mem,okr; var a,b,m: real; i,y,r,n: integer; c,o,f,h: char; cos,sin,tan: string; begin okr: writeln( округлять...
Amina21777
28.06.2019 20:00
Рассмотри(вспомни)картину фёдора павловича решетникова,,опять двойка . расскажи по этой картине об другим и собой...
nastyluk125
28.06.2019 20:00
Не понимаю я. составьте для чертёжника алгоритм рисования равнобедренного треугольника, если известны координаты концов отрезка, являющегося его высотой (4; 1) и (4; 6),...
katerinaderiiu
11.11.2020 10:32
Точки К М Т Е расположены соответственно на сторонах АД АВ ВС и ДС квадрата АВСД так что КД=7 АК=3 АМ=5 ВТ=8 СЕ=5 Найти площадь четырёхугольника КМТЕ...
Популярные вопросы
Приведите подобные слагаемые 2/3у + 48 + 2 1/7у - 51...
2
Как было устроено общественное устройство Монгольского государства?...
1
Дополни предложения. Географическая оболочка этапа развития.Первый этап...
3
Кестені пайдаланып, сөздерді сөз таптарына талда.Өнер, көркем, эстетикалық,...
3
Расшифруйте название однолетнего растения. Для этого решите примеры и...
1
Сплав двох металів має об єм V і масу m. Густина металів p1 і p2. Яка...
2
Продукты выделения у растений: начальные и конечные продукты фотосинтеза...
2
8г 100мг +5г=5г 23мг +26г =6г 85мг +12 г 3мг=...
2
Импульс тела и импульс силы Дополни предложение.Импульс тела –величина,...
2
Мәтінді тыңда. Мәтін не туралы? 4) еліміздің тәуелсіздігі туралыЕлбасының...
2