tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Что нужно вставить вместо
Что нужно вставить вместо звёздочек, чтобы программа вывела слово "False" #include <iostream>
using namespace std;
int main()
{
int a=7 b=5;
if() {cout<<"True"; }
else{cout<<"False";};
return 0;
}
Выберите все подходящие ответы из списка
a == b
a<b
a <= b
a>b
Осоаовлво
3 15.02.2021 16:52
4
Ответы
Zabon
15.02.2021 17:00
a == b , необходимо-как по мне ставить.
ответ нэ точный, ЕС чо если 2 получишь я не виноват
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
vinerplay6
16.09.2019 08:40
Фокусник берет по порядку числа от 1 до 20 и вычисляет для каждого из них в уме результат умножения на 5 , увеличенный на 3. для каких чисел от 1 до 20 он получит результат...
сана24
16.09.2019 08:40
Ввести с клавиатуры три целых числа, найти их сумму, произведение и среднее арифметическое в pascal abc пример: введите три целых числа : 5 7 8 5+7+8=20 5*7*8=280 (5+7+8)/3=6,667...
DogyStyleee
16.09.2019 08:40
Вцветовой модели rgb для кодирования одного пикселя используется 3 байта. фотографию размером 2048x1536 пикселей сохранили в виде несжатого файла с использованием rgb-кодирования....
Arx
03.06.2019 02:50
Даны три натуральных числа. напишите программу в паскале , определяющую , существует ли треугольник с такими длинами сторон. если такой существует , то определите его...
Ḱặрặṃềӆьҟӑ
03.06.2019 02:50
Даны две точки в плоской прямоугольной системе координат. составить программу в паскале для определения, которая из точек находится ближе к началу заранее )...
Qwizzi
11.07.2019 05:40
Составить 3 истинных высказывания и 3 ложных высказывания....
Atems564
10.12.2020 10:25
функции используемые при пузырьковой сортировке...
Mikich2
10.12.2020 10:27
Получить двоичную форму внутреннего представления числа 75, 6725 (в 4- х байтовой ячейке)....
KristinaSchool
29.07.2019 04:40
Составить алгоритмывычисления значений выражений 9-(6+3)...
temachbatman
09.08.2019 19:50
Алфавит некоторого языка состоит из 64символов. за сколько секунд можно передать текст из 2000 символов, если скорость передачи-50 байтов в секунду?...
Популярные вопросы
Решите уравнение1) 4х -1,6 = 6х - 7,6 2) 4,7 - 1,8 = 3,2 + 2,2х...
2
LIKn_odernik оbола оберман -ГЛ....
3
Перевірте правильність поділу понять та класифікацій. Вкажіть на помилки,...
3
1)НАЙДИТЕ В ТЕКСТЕ ВСЕ ЧАСТИЦЫ 2)НАПИШИТЕ ИЗ РАЗРЯД Один раз я сидел,...
2
Решите плз за ответ 1 Жарық сәулесі ауадан сыну көрсеткіші п = 1,6...
1
ответить на во Во в закрепе....
3
До ть будь ласка вирішити всі ці завдання...
3
Но проходит дней десять,как последние кисти увядают,а вместе с ними...
3
наидите площадь квадрата сторона которого равна (2корня из 48 -корень...
3
Как называется средство художественной выразительности в выделенных...
3
a == b , необходимо-как по мне ставить.
ответ нэ точный, ЕС чо если 2 получишь я не виноват