tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Чем отличаются компьютерные
Чем отличаются компьютерные программы от архитектурных программ !?
OverТупойШкольник
2 16.02.2021 11:38
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
EldarHolter
17.09.2019 02:40
Сколько нулей в двоичной записи числа 371...
margarinchik2008
17.09.2019 02:30
Почему я переустановил драйвера и теперь пк не включает наушники хоть и пишит что подключины...
MadamHlebushek11
21.12.2021 09:46
Сотравьте к этому условие задачи. Var n,s:integer; begin write( vvedite n: ); readin(n); s:=0; repeat s:=s+n mod 10; n:=n div 10; until n=0; write ( otvet: s= ,s); end....
ира967
21.12.2021 09:46
Что произойдет в результате выполнения функции =СУММЕСЛИ(А1:А5; 15 )...
МарияЧархчян
21.12.2021 09:37
Написать таблицу истинности F=Av(B^C) инфа 8 класс...
nastusa098
08.08.2019 01:50
Где хранится ос? а. может хранится на любом внешнем носителе. в. на винчестере. с. в процессоре. d. в оперативной памяти компьютера...
KunLallalit
08.08.2019 01:50
Водной из кодировок unicode каждый символ кодируется 16 битами. определите размер следующего предложения в данной кодировке: слух обо мне пройдет по всей руси. решите...
pakapika
22.11.2020 22:51
Решить задачи (исходные данные, формализация, алгоритмизация, программирование, отладка и тестирование) 1.Дана длина ребра куба а. Найти объем куба V=a3 и площадь его...
MintTea1
22.11.2020 22:52
Чему равно высказываниеB: «23 — отрицательное число». ...
leafkKuro
22.11.2020 22:53
Построить логическую схему для заданного логического выражения: F = ¬ (¬A & ¬B & C v (A v ¬C)). Определить значение логического выражения при А = 1, В = 0, С...
Популярные вопросы
1.)определите тип текста.аргументируйте...
2
Что такое рессора? не могу понять что это ...
2
Көмектесіп жібересіздерма өз сөздеріңмен жазу керек!...
1
У выражение (b+8)(b-6)-(b-4)(b+4)...
1
Анализ «Приход весны» «Край ты мой, родимый край», «Благовест», «Замолкнул...
1
Назовите главных героев в трагедии Русалка Пушкин. Сопоставьте краткую...
2
Ача 5. Город имеет три района. В первом рай-оне проживаетВсего населения...
1
Суретті қара. Фигураның периметрі мен ауданын есепте....
1
Эссе на тему смешное в рассказах Михаила Зощенко...
1
Саша вскопал ⁴15 грядки а Сергей на ²5 грядки больше . какую часть...
1