C++ напишите программу, вычисляющую площадь окружности по заданному радиусу

Luuunar Luuunar    3   02.08.2019 14:00    3

Ответы
mari200423 mari200423  19.08.2020 21:28
#include <iostream>
using namespace std;
int main()
{
setlocale(LC_ALL,"");
double R,S;
cout<<"Введите радиус окружности: ";
cin>>R;
S=3.14*R*R;
cout<<"Площадь круга = "<<S<<""<<endl;
return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика