tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
алгоритмы и программированиеребята
алгоритмы и программирование
ребята с информатикой 7 класс, 6 заданий
Keranius
2 17.02.2022 00:52
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
linayaryshkina
09.07.2019 19:20
я не умею эти решать по информатике,а обратиться не к кому, готовые работы списывать нельзя сразу спалит,и с интернета тоже,надо самой делать,а я просто не ! мне нужно...
maxzhusupov198p016yd
09.07.2019 19:20
Мама послала петю в магазин за продуктами, дав ему 500 рублей. известна стоимость каждого из 7 продуктов, которые он купил. определить, хватит ли пете денег для покупки...
nazarm378
09.07.2019 19:20
Составьте 5 проблемных вопросов по тематике сферы вашей будущей профессиональной деятельности....
Katykpoper
05.07.2019 17:00
Завершите изображение структуры системы персональный компьютер...
muratowaasya
05.07.2019 17:10
Pascal abc пишет, что ошибка в 16 и 19 строке: 1. program qq; 2. var x, y, z, c, a, b: real; 3. begin 4. writeln( введите стоимость билета бизнесс-класса: ); 5.readln(x);...
Mexxfr
05.07.2019 17:10
Какие части компьютера находятся в системном блоке...
tany19821
05.07.2019 17:10
Определите количество информации в книге, набранной на компьютере. книга содержит 1500 страниц. на каждой странице- 40 строк, в каждой строке — 60 символов. вес одного...
Lirik1328
05.07.2019 17:10
Какое устройство преобразует данные...
дашенька158
05.07.2019 17:10
Составить программу в паскале удалить все пробелы в строке...
Lakers44
05.07.2019 17:10
Магнитофон это искусственный источник звуковой информации...
Популярные вопросы
На рисунке даны квадрат и прямоугольник. найдите сумму углов этих...
1
Запишите в метрах,предварительно округлив до сотен: 469 см; 3244...
2
Составить предложение со словами told/the/they/have/about/me/party/yet/not...
1
:решите систему неравенств: 7x+9x 2x-1 4x+11x 9x-14;...
3
Определите у этих глаголов время кончится, потекут, навострили,...
1
Какую роль играет хитиновый покров в жизни речного рака что такое...
3
Эссе на тему что вы выберите : любовь и неизбежное страдание или...
1
самый драгоценный продукт королевства для в 16 веке - 1)шерсть...
1
Степень сравнения прилагательных: всё тише,...
1
Почему атмосферное давление в помещении такое же, как на улице,...
2