tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
А)Напишите программу, которая
А)Напишите программу, которая вычисляет сумму трех чисел, введенную в форме символьной строки. Все числа целые.Пример:Введите выражение:12+3+45 ответ: 60
Питон
Элиманго
3 09.04.2020 21:40
24
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Евабе
01.12.2021 17:00
Перечислете параметры символов( шрифта)...
Sovergon233
01.12.2021 17:00
Синоптики фиксировали дневные температуры в течение месяца октября (31 дней). Составьте программу для нахождения максимальной и минимальной температуры за месяц...
majm21
01.12.2021 17:01
Задание1 Определите результат вывода на экран для: 1) а = 5, b= 1 2) а = 2, b = 6 VAR a,b: INTEGER; BEGIN writeln ( введите 2 числа ); readln (a, b); if (a b) then writeln...
Zlata2828
01.12.2021 17:03
Учи ру у меня получилось только 19 клеток минимум...
dasha199616
20.10.2020 00:26
не могу сделать программу . Нужно сделать в Visual Basic...
vladpin01
01.07.2019 07:30
1) вычислить и вывести на экран значение функции y=cos x, где x изменяется от 0 до 1 с шагом 0,2....
Savi123
01.07.2019 07:30
Вычеслить арифметическое выражение и сделать проверку,переведя в десятичную систему счисления (10110+1011)...
Bro456804
21.09.2019 17:20
Вкаком из органов малины происходит опыление...
Крутая195023
21.09.2019 17:20
Впишите предложения с прямой речью(знаки препинания не расставлены) 1)возьмите меня с собой 2)так нам завтра к восьми приезжать уточнила настя 3)мне сказали что автобус...
Karukart
21.09.2019 17:20
George washington carver was a great african-american scientist and invent he developed different products from peanuts, sweet potatoes and soya beans that radically changed...
Популярные вопросы
Ученые и их открытия в естествознании первой половины 20 века...
3
10 В таблице показаны количество напечатанных страниц и время печати...
2
По этому плану вы должны одни слово написать по этому плану. 1.Структура...
2
3. Өлең жолының мазмұнын ашатындай тірек сөздің бірін тандап, төмендегі...
2
Заповнити одновимірний масив В[1..N] значеннями мінімальних елементів...
1
1) Почему автор назвал произведение «Удивительная бочка»? 2) Чем отличаются...
3
Найдите плотность жидкости объёмом 20л,если её вес равен 160H...
1
Бүрыш түрлерін ата. 5BKP2.M MАоREM MDFN NAс3ТікСүйірДоғал...
1
Используя схему рис П1.1а определить равнодействующую системы сил геометрическим...
3
Скилькы видсоткив становыть половина вид цилого...
1