tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
A»: а) заполните все элементы
A»: а) заполните все элементы массива значением x , введённым с клавиатуры. б) заполните массив первыми n натуральными числами, начиная с x (значение x введите с клавиатуры). ответ в кумире
islom0503
1 07.10.2019 07:40
8
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Лубенцовасоня
15.01.2021 12:14
Паскаль, три задания. Ребята, хэлп! С коротким пояснением было бы вау...
SpaniGar
15.01.2021 12:15
Бүгінгі өтетін тақырып Робот түрлері және оларды қолдану 1. Оқулықтың 62 бетіндегі §3.1 Робот түрлері және оларды қолдану тақырыбын оқу2. Келесі сұрақтарға дәптерге жауап...
kefir9
15.01.2021 12:16
ЯЗЫК ПАСКАЛЬМаксимум и минимум из трёхЗаданы три числа.Определите какое из них самое большее,а какое самое маленькое.Формат входных данных:Во входных данных записаны три целых...
SofiaAva
15.01.2021 12:17
Даны координаты трёх вершин треугольника(x1,y1),(x2,y2),(x3,y3) Найти его периметр и площадь. Графическим и алгоритмическим языком записать....
aaaaaa29
15.01.2021 12:17
Бағдарламалау тілдеріLazarus және Pascal бағдарламалауқандай түрге жатады?...
kurilen
15.01.2021 12:19
Як складається адреса клітинки? * повільноавтоматичнона перетині стовпчика і рядка...
seilkhan2006
15.01.2021 12:20
какая отличительная особенность, преимущество и недостаток у объективно-ориентированного графического интерфейса? ...
николаева7
15.01.2021 12:24
Як зберегти документ в Excel? *...
Sirota20
15.01.2021 12:25
Верно ли это? Scratch предназначен для работы с видеороликами...
viki29051
15.01.2021 12:25
Запусти Паскаль и введи программу: program x1; var a,b,c:integer; begin a:=−10; b:=abs(a); writeln( abs(−10)= ,b); c:=sqr(b); writeln( sqr(b)= ,c); c:=sqr(b+b); writeln( sqr(b+b)=...
Популярные вопросы
Різниця двох чисел дорівнює 6, а їх добуток -216. знайдіть ці числа....
1
Чтобы определить падеж имени существительного в предложении нужно...
3
Разность двух односторонних углов при пересечении двух параллельных прямых...
1
Определить область определения функции: y=x^2+x+1...
2
Cos α +cos β = cos (α+ β) cos α +cos β= cos . cos cos α +cos β=2sin. sin...
1
Известно что 1,5х10(в 23 степени) молекул газа имеют массу 11кг. какой это...
2
Опредилите давление на глубине 0.6м в воде керосине ртуте...
3
.(Выражение, используя формулы сокращённого умножения: (2+5y)(5y--1)^)....
1
.(Какую работу совершает газ расширяясь изобарно при давлении 2*10в 5 степени...
2
Вмешках 75 кг с 1 продали 12 кг со 2 18 кг тогда в 1 первом стало в 2 раза...
2