tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
8 КЛАСС ИНФОРМАТИКА: По этим блок
8 КЛАСС ИНФОРМАТИКА: По этим блок схемам написать программу на Кумире в тетради. Для решения можно воспользоваться тетрадью, учебниками или курсом
Sasha11qwertyuiop
1 16.04.2020 07:57
7
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
ILYA3421
14.04.2021 09:46
Як у програмі оголосити, що змінна A-цілого типу, B логічного типу, С -рядкового типу...
Temmie15
31.05.2019 23:30
Составьте алгоритм на тему : как найти причастный оборот в предложении : )...
1234567890love
31.03.2021 11:36
Написати програму , яка б виводила на екран...
Zakharova2007
12.08.2019 14:10
Незнайка получил от знайки по компьютерной сети сообщение: семеро одного не ждут. измерьте объём сообщения в байтах...
damilya12sladcoeshka
15.03.2021 18:37
Какой результат будет выведен? int main() { int a = 10; int b = 15; int res; res = a / b; printf( %d , res); return 0; }...
Anastasia20181
15.03.2021 18:37
, это сор A=13.42 B=False C=False D=697 Логичный - Часть -Весь - Символический - ...
ирина1523
15.03.2021 18:37
До іть будь ласка, мова С Завдання 1. Написати програму, яка в одновимірному масиві A із n елементів, значення яких задано випадковим чином відсортовує елементи у порядку спадання...
Robobob
24.05.2019 21:00
Степень окисления элементов в as2s2...
Джерико
24.05.2019 21:00
Высота окна около 60 см, а длина - на 9 см меньше, чем высота.какова длина окна?...
choserge
24.05.2019 21:00
Установите соответствие между предложениями и их характеристикой: а. пикник вышел не столько весёлым, сколько крикливым и беспорядочно суматошным. б. если внимательно прочесть всё...
Популярные вопросы
Вырежи из приложения и наклей на эту страницу изображения герба и флага россии...
2
90 .переведите, , на следующие предложения: 1)мы позвонили днем в гостиницу,чтобы...
2
Сколько метров должно быть между крышей жилого дома и провода 220 вольт на столбе...
2
Слово арбузик напиши в начальной форме покажи как оно образовалось...
3
Как построить предложение на . например-ученик чистит зубы.как? ?...
1
Рассчитайте массовую долю(w) углерода в карбиде кальция cac2...
2
Составить 5 предложений чтобы я хотел посетить в лондоне и почему...
2
Какое из указанных чисел является наибольшим общим делителем числа 30 и 72?...
2
Напишите уравнения реакций: молочно кислое брожение глюкозы...
3
Автотуристи проїхали 240 км, проїжджаючи щогодини 80 км, а потім – 420 км, проїжджаючи...
1