tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
№7. Как будет выглядеть
№7. Как будет выглядеть экран исполнения части программы, исходные данные 17 и 3? int c,b;
scanf(“%d%d”,&c,&b);
printf(“%d*%d=%d”,c,b,c*b);
mikstura71
2 20.11.2021 11:25
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
alyapareczkaya
31.07.2019 09:50
Как из 4 получить 120 за две команды 1.*4, 2. -1...
kostja07
16.05.2020 10:53
Выберите беспроводные каналы связи: Инфракрасное излучение Оптоволоконный кабель Коаксильный кабель Витая пара Радиоволны...
podshchipkova
16.05.2020 10:41
Алгоритм қасиетеріне сәйкестік табу...
ianna9227p00tfn
23.03.2020 01:42
Необходимо вывести все четные числа на отрезке [a;a•10]...
arinalomova13
23.03.2020 01:50
Написать программу, которая определяет является ли введенное число х кратным 7. Program Primer; Var x: integer; begin writeln( Ввести x ); readln (x); if x mod 7=0 then writeln(...
анна2246
23.03.2020 01:54
1.Необходимо сдвинуть элемент с индексом 12 на позицию 5, сдвинув соответствующие элементы вправо. Сколько сдвигов вправо нужно сделать? 2.Необходимо из массива со 100 элементами...
миша1093
13.10.2020 10:35
Суреттегі не туралы ақпарат берілгенін тап....
fedya33
13.10.2020 10:40
На компьютерах Диаса и Мейржана установлены раз- ные операционные системы. Диас набрал небольшой текств текстовом редакторе и отправил его однокласснику Мейржану. На компьютере...
Alina2006mark
13.10.2020 09:41
это 6 класс 1)10Кбайт = _байт=_бит 2) _Кбайт = _байт = 12288 бит 3) _Кбайт = _байт = 512 бит 4) Гбайт = 3072 Мбайт = Кбайт 5) 256 Кбайт = _байт = _бит...
соннышко
13.10.2020 09:17
Какие игры потянет(даже на минималках) gtx 750 если что проц Xeon e5 2689....
Популярные вопросы
Как называется процесс усвоения индивидом на протяжении его жизни социальных...
1
Проверочные слова для каждого гласного молодеж деревенского...
3
Сравнить 0,5 в минус 4 степени из 64 в 3 степени!...
3
400-(200+z)=52 и (y+100)-60=140 завтра сдавать я не могу понять...
1
Когда россия из государства превратилась в российское государство? 20...
1
Вшколе три вторых класса. во 2 а классе учится 32 человека, во 2 б -28 человек,...
1
да или нет 1.из аллюминаторов космических кораблей поверхностей земли кажется...
3
Считаете ли вы,что праздники являются важной частью нашей жизни? почему? 10 предложений...
3
Прочитайте высказывания. бабушка надвое сказала. остаться у разбитого корыта....
3
Ко дню рождения кати мама испекла два торта . один был массой 1 кг , другой-2...
1