50 .написать программу в паскале, которая высчитывает атмосферное давление. , нужно !

fooox30 fooox30    3   01.10.2019 17:50    5

Ответы
атайсуйкнбеков атайсуйкнбеков  27.08.2020 10:57
Var p,h: Real;
begin
writeln('Введите p,h: ');
readln(p,h);
writeln('P=p*g*h=',p*10*h);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика