tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
5*((2*x-z)/(3+y*y)) составьте
5*((2*x-z)/(3+y*y)) составьте программу для решения примера в паскаль авс
нигич1
2 06.10.2019 04:30
4
Ответы
Кириииил
09.10.2020 22:59
Var c:Integer;
begin
c:=2+2;
writeln (c);
end.
ПОКАЗАТЬ ОТВЕТЫ
uztstdgiDima
09.10.2020 22:59
var c:Integer; begin c:=2+2; writeln (c); end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Artem517Art
08.11.2019 21:48
Текстовое поле (input) для написания и кнопки (button) html создат� список ul с id tasklist внутри создать элементы (il) с текстом при нажатие на кнопку у каждой кнопки...
1nVictUS
08.11.2019 21:36
Метеорологічна станція веде за вологістю повітря.результатом одного ціле число від 0% до 100 %, яке записуєтьсяза мінімальної кількості біт. станція зробила визначте...
aksiniaplotniko
08.11.2019 21:33
Формами абстрактного мышления являются понятия,...
TomaSharik
08.11.2019 21:33
Україні спортляндія будуть проводитись змагання з стрибків у довжинудля визначення результатів є зелектроні системи вимірювання довжини стрибка,які показують її у різних...
annshik
03.09.2019 15:41
Дан список целых чисел вывести значение элемента встречающихся в списке более одного раза питон...
masha1248
03.09.2019 17:30
Что является двоичным кодом? 1.0x000000 2.1110110 3.xbn09ceh 4.%d0%b2%d0%b1%...
StrongA11
03.09.2019 17:30
Является ли php компилируемым языком программирования?...
raksanaasifovna
19.11.2020 18:56
Установи соотведствия . Рисование в Word. ...
13032005mahri
19.11.2020 18:57
Побудувати алгоритм у вигляді блок-схеми для розв язання задач: Знайти периметр рівностороннього трикутника....
каринка191
19.11.2020 18:57
Побудувати алгоритм у вигляді блок-схеми для розв язання задач: Знайти площу трапеції....
Популярные вопросы
Укажіть основні пункти Маніфесту Миколи II від 17 жовтня 1905 р....
1
Очень завтра уже будет поздно!...
2
Детская площадка имеет форму прямоугольника, площадь которого равна...
2
Раскройте скобки-3•(2•a+3•b+6•c+4•d)...
3
Меoobacterium tuberculosis-вид, що спричиняс переважну більшість...
2
Какое влияние оказал на Алёшу аптекарь Гольдберг?...
1
С Интернета ознакомьтесь с внутренним устройством старинной русской...
2
За якою формулою визначають силу пружності ?...
3
Вырази в сантиметрах: 10 м 50 см = см...
1
3. Приведите примеры стран зарубежной Азии с демографическим кризисом....
1
begin
c:=2+2;
writeln (c);
end.
var c:Integer; begin c:=2+2; writeln (c); end.