40 . информатика, 9 класс. напишите программу, которая выводит на экран таблицу степеней двойки (от нулевой до десятой).paskal abc. ​

DanaФайн DanaФайн    3   01.05.2019 14:34    5

Ответы
SashaLas SashaLas  09.06.2020 05:05

var i: integer;

begin

   for i:=0 to 10 do

       writeln(i, '   ', power(2, i));

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика