4) Составить программу, которая выводит на экран разность двух целях чисел

Чарос0302 Чарос0302    3   12.02.2022 04:32    4

Ответы
lybabibrka lybabibrka  12.02.2022 06:00

num=int(input())

nam=int(input())

x=num-nam

print(x)

ПОКАЗАТЬ ОТВЕТЫ
умник1235678 умник1235678  12.02.2022 06:00

Примечание: программа написана на C++

//начало кода

#include <iostream>

using namespace std;

int main()

{

setlocale (LC_ALL, "Russian");

int x, y;

cout << "Введите первое число >> ";

cin >> x;

cout << "Введите второе число >> ";

cin >> y;

cout << "\nРазность двух чисел = " << x - y;

return 0;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика