4. Напишите программу определения площади и периметра прямоугольника с входными данными a= 12 b=8

elkasiv elkasiv    3   11.03.2022 17:19    2

Ответы
DarkD0711 DarkD0711  11.03.2022 17:20

#include <iostream>

int main()

{

setlocale(LC_ALL, "Russian");

double a, b, square, perimeter;

std::cout << "Введите a: ";

std::cin >> a;

std::cout << "Введите b: ";

std::cin >> b;

(На C++)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика