tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
30 . напишите простую программу
30 . напишите простую программу с цикла с предусловием repeat и until с уравнением y: =6/(1-x).
трассировачную таблицу и блок-схему тоже, .
katwyn
1 13.10.2019 14:41
5
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
варвара563536536
02.10.2019 10:50
Переведите числа 10101, 10100101, 1000100010 из фибоначчивой системы счисления в десятичную. 15...
ambarik
02.10.2019 10:50
A=1854 b=a+((a mod 1000) div 100) a=(b div 18)mod 10...
Кириджа114
09.07.2019 01:20
Даны два числа(ввести с клавиатуры) 1) если первое число больше второго, то вычеслить и вывести на экран разность этих чисел. 2) если первое число меньше второго, то вычеслить...
tokio3
12.07.2019 08:10
6школьников съели 7 конфет. докажите что 1 из них съел не менее 2 конфет...
ggdfjfxxglvx
02.11.2020 22:28
Представить десятичные числа 135, 297, 166 в прямом, обратном, дополнительном кодах (в восьмиразрядном формате). Записать числа со знаком в восьмиразрядном формате: -33; 71;...
maksim9182
02.11.2020 22:27
1.Дано висловлювання: D - Число 10 ділиться на 2 без остачі ;B S- Париж-столиця України . Сформулювати на звичайній мові висловлювання А-S&D. Bизначити його істинність....
Алёнушка290
02.11.2020 22:27
Выберите из списка информационные модели. Чучело медведя Учебная модель молекулы воды Таблица с данными о населении Земли Ноты Чертеж Математическая формула...
panyaeva06
02.11.2020 22:19
Установите соответствие.512 байт8 бит40 бит2 Кбайта...
Neo11118
12.04.2021 20:46
напишите подробно что будет выведено на экран монитора в результате выполнения фрагмента программы s : = 0 for i:=1 to 5 do begin for:=1 to 2 do begin write ( 1 ); s:=s+2;...
СоникДляТебя67
12.04.2021 20:44
Сравнение чисел С++ На вход программе подаются два целых числа m и n, по модулю не превосходящие 106. Если m≥n, то требуется вывести 1, в противном случае — любое другое число.Условный...
Популярные вопросы
Укажіть основні форми соціального протесту українського населення у першій...
1
Ученикам 10 класса вопрос. информатика....
3
не сдавший на права и сидящий в машине подросток разбил её. -расставьте...
2
Найдите объем прямой призмы abca1b1c1, ab=bc, bb1=bd, где bd высота треугольника...
1
Какие формулы вы считаете производными от основной: n = . выберите правильный...
1
На представленное художественное произведение напишите 15 словосочетаний,...
3
На координатной плоскости изображены графики двух различных функций: у(x)...
3
Вшколе есть 2 секции: волейбол и гимнастика. каждый ученик ходит, по крайней...
2
Сократите ,но что бы не потерять смысл : - и н. н., и николай алексеевич...
3
Як ви розумієте цю думку. мислитель сенека стверджував: рівність прав не...
2