tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
3. выберите имена файлов, содержащие
3. выберите имена файлов, содержащие программы, готовые к выполнению: 1) мас.ехе; 2) мас.txt; 3) маc.doc; 4) маc.bas; 5) маc.com.
12keti
1 12.06.2019 19:00
40
Ответы
Maria21Kaplina2
02.10.2020 00:42
1 программа
2 текстовый документ
3 тоже текст
4 незнаю формат
5 это адрес сайта
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Зимаа1
03.07.2019 15:00
Изобразить плоскую область, в которой логическое выражение y + x больше либо равно 0 and x + y меньше либо равно 2 будет принимать значение true....
катюшка309
17.06.2019 11:20
Найти среднее арифметическое элементов массива кратных 5. паскаль....
kristka98
17.06.2019 11:20
Наблюдать-это : смотреть,слушать,зарисовывать,запоминать или записывать? соедини стрелками по смыслу....
vikusya20001
17.06.2019 11:20
Образная форма информация,которую человек может хранить на внешних носителях-это: -вкусовые образы -изображение и звук -осязательные образы -обонятельные образы -текст,записанный...
VeronaKotik
17.06.2019 11:30
Что будет выведено на экран в результате выполнения следующей программы: program z1; begin writeln ( , это я, умный компьютер ); writeln ( я знаю, что 6*5= , 6*5); end....
Zenkinadasha
17.06.2019 11:30
Заполните пропуски числами и проверить вильность вычислений с программы перевода единиц измерения: а)5кбайт=_ байт=_ бит; б)_кбайт=_байт =12 288бит; в)_кбайт=_байт= 2 13степени...
ne1naiioo111
17.06.2019 11:30
Написать программу, которая генерирует и выводит на экран массив с с 10 случайных чисел в диапазоне от -100 до 100, и выводит сумму четных чисел (в visual studio)...
Elizav2867
17.06.2019 11:30
Дан массив из n случайных чисел (числа вводятся с клавиатуры).поменять местами максимальные и минемальные элементы массива...
itpediaigor
17.06.2019 11:30
Почему в вычислительной технике используются позиционные системы...
KennyPro
17.06.2019 11:30
Целесообразно ли с точки зрения безопасности компьютерной системы разрешать анонимный доступ к ее информационным ресурсам?...
Популярные вопросы
Определить вес алюминиевого бруска объёмом 200 см3 можно с дано? заранее...
1
Есть ли в русском языке слово авторка и персонажка ?...
2
нужно правильно координаты отметить...
2
Спишите. Определите части речи Не смотрел, у меня, второй, на берегу, металлический,...
1
Вот ещёнужно сократить дроби...
3
литература 8 класс Бунин Кавказ...
1
Решите5/14+7/12=9/14-11/12=...
1
перевести эти слова на русский, мне надо . You re right, I don t know, Are you...
2
Ребят,придумайте кричалку для черлидинга на украинском !Названия «Sheep»,по укр...
3
На рисунке в равнобедренном треугольнике АВС основание АС=14 см, высота ВН=7см....
1
2 текстовый документ
3 тоже текст
4 незнаю формат
5 это адрес сайта