№3 Составьте программу, выводящую на экран квадраты чисел от 10 до 20
(Python)

zhiestZAlm zhiestZAlm    3   12.02.2022 07:57    48

Ответы
9251530703 9251530703  12.02.2022 08:00

for i in range(10, 21):

 print(i*i)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика