3. Составьте программу для решения задачи: Стоимость билета на аэробус
составляет 55000 тенге. Ежегодно
стоимость билетов растет на 14%. Через
сколько лет ежегодная прибыль
аэробуса достигнет 1 млн тенге?
Программа составляется на языке
программирования Python

denissss2222 denissss2222    2   01.03.2021 13:54    1

Ответы
xeniapopsoip00ty7 xeniapopsoip00ty7  31.03.2021 13:55

a = 55000

i = 0

while a < 1000000:

   a *= 1.14

   i += 1

print(i)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика