3.Составить программу поиска трехзначных чисел, которые при делении на 43 дают в остатке 27.
ПИТОН

Ggggggghhhj Ggggggghhhj    1   01.05.2020 15:55    24

Ответы
Эвелишка11 Эвелишка11  14.10.2020 05:46

for i in range(100,1000):

   if i % 43 == 27:

       print(i)


3.Составить программу поиска трехзначных чисел, которые при делении на 43 дают в остатке 27.ПИТОН
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика