tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
3. Дан одномерный массив
3. Дан одномерный массив N Найдите сумму и количество -положительных элементов массива.
larikhambekov
3 11.03.2022 06:01
3
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
DamirJonson
05.07.2019 11:30
1)235(8)+af(10)= 2)110111011(8)+265(8)= 3)126(10)→ x(2)→ y(8)→ z(16) 4)126(16)→ x(10)→ y(8)→ z(2) 5)653(8)→ x(10)→ y(2)→ z(16)...
198565
20.04.2020 11:49
Скласти проект космічної подорожі...
ffhbcdfhj
20.04.2020 11:49
1. Что такое встроенные объкты?2. Для чего их используют?3. Какие есть модули в SketchUp, позволяющие встроить объекты в программу...
mariyakarimova2
20.04.2020 11:49
Найдите значение выражения 1010101 в 2сс - 201 в 8сс + 2D в 16сс написать подробное решение этого примера...
veterantitanfaoz8ptr
20.04.2020 11:49
Напишите программу, которая вводит три числа a, b и с, если а b, то программа находит сумму b+c. Если а=b, то программа печатает слово «Конец». Если а с, то находит сумму a+b+c,...
СaБIНw
20.04.2020 11:49
Как могут использоваться web-камеры? ...
ДевочКаНауКи
20.04.2020 11:49
Чему будет равно значение переменной «s» после выполнения этой программы? var s, k: integer; begin s := 23; for k := 2 to 9 do s := s + 32 mod k; writeln(s); end....
olyaevdokimova
20.04.2020 11:49
Инфотматика 6 класс 4 тапсырма 149 бет сөзжұмбақ...
sashocpinchuk
20.04.2020 11:49
РЕБЯТ СЕГОДНЯ СДАТЬ НАДО (100Б.) Практическая работа Написать программу для вывода изображения: 1.Установить размер экрана 800, 600 2.Задний фон закрасить определенным цветом (цвет...
Turalinin
07.09.2019 14:10
Определите количество четных трехзначных чисел, сумма цифр которых больше 25 #include using namespace std; main() { int k=0,i,a; for(i=100; i =999; i++) { if (a%2==/100)+(a/10%10)+(a%10)...
Популярные вопросы
Масса пакета в котором 3 груши и 3 апельсина 990 г. масса пакета с пятью грушами...
1
Какую часть занимает россия в европе...
2
Разбор слова безудержный по грамматическим значением слова и основа , окончание...
2
Нок(7 и 12); нод(7 и 12); нок(12 и 16)...
1
1) крещение руси: когда, кем, почему именно христианство. 2)феодальная раздробленность:...
3
Двигаясь по течение реки расстояние в 72 км теплоход проходит за 3 часа а плот...
3
2. найдите значение числового выражения: (2/7 + 3/14)( - 7,5 + 13,5) 1) -4 2)...
1
Напишите проверочные слова,для слов: возил,бросались,списал,зеленый,черный,поредел,веселье,похолодало,основной...
2
Можно ли назвать лису и журавля друзьями?...
3
Инабаттылық керек продолжение нужно...
2