tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
25 ! ! надо решить в программе
25 ! ! надо решить в программе паскаль линейное уравнение,распишите
аринашум2007
2 24.07.2019 21:40
1
Ответы
Ник1233211
31.07.2020 18:54
Var
a, b: real;
begin
writeln('ax + b = 0. Enter a and b =>');
read(a, b);
writeln(-b / a);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
lesanazyrova
09.08.2019 14:20
Массивы написать программу в pascalabc.net : даны x1, x10 и y1, y10. сравнить их суммы и если сумма х будет больше суммы y, то все y обнулить, иначе обнулить все х....
Vetal321
08.08.2019 08:00
164 в восьмиричной системе счисления....
lyubimov2006
16.05.2021 19:36
Виконавець розташований біля правої межі сцени, ліворуч від нього знаходиться червона перешкода. Складіть проект, у якому виконавець дійде до перешкоди и зупиниться....
dobugrajk18
16.05.2021 19:39
1. Какова цель написания реферата? 2. Как ты думаешь, в чем различие между проектомирефератом?3. Какова взаимосвязь ссылок, гиперссылок, оглавления срефератом?4. Как...
pupil80022225
16.05.2021 19:39
Альтернативой традиционным системам управления базами данных являются системы работы с большими данными Bigdata. Укажите три определяющие характеристики больших данных....
ssyyppeerrmmaax
28.03.2021 16:29
12332112312312543534534534534??...
denkashavcev
28.03.2021 16:29
Кто победит в синеве? (повар боец Сома)...
AlexFireStreamGun
28.03.2021 16:29
Укажите количество элементов А множество букв в слове троллить...
disimasai
28.03.2021 16:29
Биология 5 класс Пасечник.В.В., Нужен конспект по 20 параграфу (Мхи), конспект нужен сегодня...
vladplotnikov2
28.03.2021 16:29
Упрости выражение и найди его значение при a=10,7. 8a(8a+8)−(8a−8)(8+8a)....
Популярные вопросы
Где прятался иван выслеживая жар птицу в сказке ершова конёк горбунок...
1
Отданных имён существительных образовать глаголы 3 времён. крик треск...
3
Найдите значения выражения? -9\25+0,21*8\3...
3
Замените знак звездочки в числе *43* цифрами так чтобы делилось на...
2
3предложения с примой речью на тему жазғы демалысты речь автора: примая...
2
Скакого произведения строчки это как наша мама. она нам всё отдаёт...
1
Основоположником социалистического направления в юридической психологии...
2
Іть під час перевірки заяви про вчинення злочину працівниками районного...
3
Решите ! теплоход за два дня должен быть в пути 12 часов . в первый...
2
Цинк реагирует с кислородом при каких условиях...
1
a, b: real;
begin
writeln('ax + b = 0. Enter a and b =>');
read(a, b);
writeln(-b / a);
end.