2) Составить программу, которая запрашивает целое трёхзначное число и на экран выдаёт
остатокот деления этого числа на 10
​

Элечка5556 Элечка5556    2   01.03.2021 16:06    6

Ответы
Alino4ka58258 Alino4ka58258  01.03.2021 16:10

a = ''

while True:

   a = input("Введите трехзначное число")

   if len(a) == 3:

       a = int(a)

       break

print(a % 10)

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика