tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
2) Составить программу, которая
2) Составить программу, которая выводит на экран текст «Привет! Меня зовут .(твое имя)..»
ЖекЖек
2 12.02.2022 01:22
7
Ответы
matuezh
12.02.2022 01:30
name=str(input())
print("Привет! Меня зовут "+name)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
KSUMOKLOKOVA
22.02.2021 07:26
: Ввести с клавиатуры значение x , найти значение \(z=2x^4-3x^3+4x^2+6\) Среда программирования Python...
proadidas90
15.08.2019 21:10
Алгоритм решения фрагмента , выполняющихся в ходе ее решения неоднократно, называется: а) линейным б) ветвящимся в) д) вложенным...
lenka040670
15.08.2019 21:10
Найдите количество чётных цифр заданного числа в программе turbopascal, используя функцию...
xujixixud
15.08.2019 21:10
Чему будет равно значения переменной x после выполнения команды x : = x+2 ,если до ее выполнения оно было равно 3 ? а) 1 б)2 в)3 г) 5...
755766
15.08.2019 21:10
Как определить марку монитора, разрешение экрана, глубину цвета собственного компьютера, объем видеопамяти?...
dkniga041
15.08.2019 21:10
Напишите на языке паскаль программу вычисления y по формуле: y=(9+x^2-7x)^2...
МарианМариан
15.08.2019 21:20
Запись возраста в текстовом формате 25-двадцать пять. 1-69 !...
Uchenik00ot00boga
15.08.2019 21:20
Вводится номер дня недели. вывести его расшифровку в текстовом виде .если номера такого нет неправильный ввод ....
csioucfuo
15.08.2019 21:20
Написать программы к следующим : а) вводятся три числа. вывести на экран сумму з трех чисел б)человек делает в магазине покупки. определите сколько денег у него останется после...
romka1014
15.08.2019 21:30
Перепишите программу на языке паскаль, исправив ошибки: program primer var a,b: integer; begin; realln(a,b); s=a+b; m: =a*b; d: =a: b; writeln(s); writeln(m); writeln(d) end...
Популярные вопросы
Из текста нужно выписать: 1)Олицетворение- 2)Сравнение- 3)Эпитет- ТЕКСТ НИЖЕ...
2
Назовите наиболее серьёзные последствия ВЫСОКОЙ инфляции...
3
Чай питьяга не алып келсе болад?...
3
Молярную массу эквивалента MgSO4, соответствующую схеме перехода: MgSO4 ⇒ Mg(OH)...
2
через какой промежуток времени повторяются моменты максимальной удаленности...
3
3. Точки А и В лежат по разные стороны от прямой р. Перпендикуляры АС и ВD...
1
Р Пгагаовоплпрве Даня чрчнаашхпшхпшагашпщрщ...
2
Постройте графики и{y=2(x-3)^2+2{y=3x^2+6x+1...
3
Кто осуществляет проверку оружия при изъятии его на период полета?...
1
Напишите формулы кислот hcl ,hno3,h2so4,h2co3,h3po4,hbr...
1
name=str(input())
print("Привет! Меня зовут "+name)