tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
2. Напишите программу, после
2. Напишите программу, после выполнения которой на экране появится ваше ФИ.
vaxa12345
2 24.04.2020 08:14
5
Ответы
OPTIMIST777
18.08.2020 06:12
begin
writeln('Имя Фамилия');
end.
( Место " Имя Фамилия " Замении на своё )
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
BlackStyle69
02.11.2021 21:55
№ 2. Тестирование по теме «Хранение информации» 1. Этот носитель информации изготавливается из тонкого листа стеблей тростника:a. Пергаментb. Бумагаc. Папирусd. Шелк 2....
Amer11111
22.02.2021 02:27
Напишите программу, которая запрашивает имя пользователя и его год рождения. Программа должна вывести на экран сообщение Имя пользователя , вам исполнится 77 лет в год...
eminsultanov7
16.05.2019 09:29
Какому логическому выражению соответствует таблица истинности1) a & b2) a v b3) -(a & b)4) -a & -в...
elisavetafolst
16.05.2019 09:30
Построить логическую схему по выражению: f=(a& b)& (cvd)& c...
ника3931
16.05.2019 09:32
Скругов эйлерафотосколько страниц в тысячах будет найдено по запросу клубника & малина...
nelyaaa01
22.06.2019 21:50
Чем различаются режимы вставка и вставить в офисных приложениях ms windows?...
TheFoxySmile
22.06.2019 21:50
Чему будет равно значение переменной c в результате выполнения фрагмента программы a: =125; b: =25; c: =12; if a div 25=0 then if a mod 12=0 then c: =b (a mod c) else c:...
dan362
05.10.2019 21:00
Python , напишите решение этих , : 1. если введённое число p оканчивается на 7, то вывести это число, увеличенное в десять раз. написать программу и в качестве ответа скопировать...
Alex2005G91
18.08.2019 20:40
Как осуществляется ввод и вывод данных из программы в паскале? пример...
катя5062
15.06.2019 09:10
Cкажите пример письмо о маме? в этом письме надо быть обращение....
Популярные вопросы
Запиши текст,вставляя недостающие буквы. в ..хотничьих хозяйств..х для...
1
1. во сколько раз надо изменить нитяного маятника чтобы период колебания...
3
Решите а)х*10,7+6,,48=12,151 б)13,57-0,69*х=1,8193 в)51,912: х+0,321=1,351...
2
Приз как по будет 9: 30,11: 15,2: 50,9: 10 заранее...
1
Длина стороны одного квартала 8 см а другого в 3 раза больше . во сколько...
2
Как решить по действиям два поезда выехали с одной станции в одном направлении....
3
1.прочитайте отрывок из газетной статьи. 2.определите тип речи(их всего...
1
При сгорании органического вещества,массой 6,9 г . образовалось 13,2...
2
Урок длится 45 мин, а перемена - 15 мин. шестой урок закончился в 14...
1
Просклоняйте по подежам словосочетание полтора месяца и.п. р.п. д.п....
3
begin
writeln('Имя Фамилия');
end.
( Место " Имя Фамилия " Замении на своё )