2. Напишите программу на C ++ для сложения двух чисел, принимаемых с клавиатуры.​

nicekuzia01 nicekuzia01    3   14.03.2021 10:46    3

Ответы
lizcarpova lizcarpova  13.04.2021 10:47

Объяснение:

#include "iostream"

#include "cmath"

using namespace std;

int main()

{

setlocale (LC_ALL, "Russian");

int a, b, c;

сout<<"Введите первое число"<<endl;

cin>>a;

cout<<endl<<"введите второе число"<<endl;

cin>>b;

c=a+b;

cout<<"сума равно "<<c;

system ("pause");

return 0;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика