2. Напишите программу, которая запрашивает у пользователя длину отрезка в сантиметрах, затем переводит длину в метры. Обязательно используйте процедуру или функцию. Python

Маша20075906079 Маша20075906079    3   21.12.2021 09:02    1

Ответы
AgentMega AgentMega  21.12.2021 09:10

def cm_in_m(l):

  return l/100

l_in_cm = int(input('Введите длину отрезка в см: '))

print('Длина отрезка в м:', cm_in_m(l_in_cm))

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика