2. написать программу. вводятся две триместровые оценки по и языку. выведите на экран надпись «молодец! », если их сумма больше или равна 9, иначе надпись «подтянись! ».

princess82 princess82    3   18.09.2019 02:50    1

Ответы
4ex9s 4ex9s  07.10.2020 23:07
Var a, b: real;
begin
readln(a);
readln(b);
if a + b >= 9 then writeln('Молодец!')
else writeln('Подтянись!');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика