tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
18. У якій програмі ми
18. У якій програмі ми можемо створити алгоритми на виконання
A) Paint
Б) MS Word
B) Scratch
Г
noskova2012
3 22.05.2020 15:32
0
Ответы
Aalina23
15.10.2020 06:13
В) Scratch
Объяснение:
ПОКАЗАТЬ ОТВЕТЫ
Strellerts
15.10.2020 06:13
B) Scratch
Объяснение:
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
натали574
13.06.2020 12:04
1.Вычислите количество чётных элементов массива,используя датчик случайных чисел. 2.Дан массив А[20] Вывести массив в строку, а затем вывести только те элементы, которые...
Fobsliza
13.06.2020 12:00
Скільки сторінок фізичної пам яті потрібно виділити образу процесу об ємом 14 Кбайт, якщо розмір однієї віртуальної сторінки становить 4 Кбайт? Сколько страниц физической...
juliyakam
13.06.2020 12:00
. Используя Lego Mindstorms EV3 Home Edition повторить основные блоки и их настройки: блоки начала и завершения программы, блок «ожидание», блок «цикл», блок «переключатель»;...
tsukhanova65
13.06.2020 11:56
Практичне завдання. Розробити інформаційну систему з використанням бази даних для ведення обліку замовлень на будівельні роботи....
nastikus555
13.06.2020 23:54
На основе алгоритма пирамидальной сортировки составить программу, которая проводит сортировку массива целых чисел....
lechyktvoeimamke
13.06.2020 22:59
Несложное задание, но я не шарю в питоне. Задание: Напишите программу, сортирующую массив по возрастанию. Требования: На вход программы подаётся n – длина массива, а затем...
haex
14.06.2020 11:18
Не работает микрофон в некоторых приложениях на андроид...
EminRoth
14.06.2020 11:16
Какие три самые распространенные функции в MS Excel выполняются автоматически с любой выделенной областью ячеек?...
rid843
13.06.2020 11:04
сделать такую задачу на паскаль abc...
zaret1
13.06.2020 22:55
Почему выдает (встречно until , а ожидалось ; ) Var a:array[1..50] of byte; n,p, i,k,m,j,x,y,z: integer; begin writeln( Введите количество элементов ); readln(p); repead;...
Популярные вопросы
Перевести : она никогда особо не беспокоилась о своей внешности. его...
1
Запишите пары слов.определите какие из них обозначают действие или состояние...
3
Таблица внешняя политика в 1801-1812 годах направления,цели(причины,основные...
2
Расставить слова в алфавитном порядке...
1
13 подвиг геракла, чтобы было кратко и...
2
С! fill in the gaps using the verbs. make necessary changes. 1.my grandpa...
3
Многоэтажные дроби. 1) 3 / 4 + 2 дробная черта 1 целое - 3/4 2) 7/3 -...
2
Магический квадрат из для тех кто любит...
3
Город токио столица японии ночью. вопрос что говорит о том, что перед...
1
:пример: биология ботаника изучает растения. и ещё 7 таких бланков...
2
В) Scratch
Объяснение:
B) Scratch
Объяснение: