15 ! pascal abc составьте программу в которой осуществляется ввод двух целых чисел с клавиатуры и выводом на экран монитора значения их выражения

jernova jernova    2   14.08.2019 14:00    4

Ответы
MashaEdinorog MashaEdinorog  25.08.2020 23:44
значения их выражения? Думаю, речь идет о произведении
Итак, ниже даю исходный код этой программы, но думаю, что на сайте автоматически уберется перенос строки, поэтому добавлю скриншот, чтобы было понятно, как код должен выглядеть
program a1;  begin;    var a, b, c: integer;    writeln('Введите первое число'    );    readln(a);    writeln('Введите второе число');    readln(b);    c:=a*b;    writeln('Произведение чисел равно: ', c);
    readln;   end.    
15 ! pascal abc составьте программу в которой осуществляется ввод двух целых чисел с клавиатуры и вы
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика