14. напишите программу нахождения факториала числа n! , где 0 n! = 1*2*3*…*(n-1)*n

ebotalov ebotalov    1   12.07.2019 02:00    2

Ответы
mashkabaku mashkabaku  13.08.2020 15:02
Var i,n,S:integer;
begin
Readln(n);
S:=1;
For i:=1 to N do
S:=S*i;
Writeln(S);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика