10. Постройте алгоритм и напишите программу на языке Python, которая находит среднее арифметическое 4 чисел введённых с клавиатуры.


10. Постройте алгоритм и напишите программу на языке Python, которая находит среднее арифметическое

michukdblack michukdblack    3   19.03.2021 14:40    1

Ответы
AlilKris AlilKris  19.03.2021 14:50

b = 0

for i in range(4):

   a = int(input())

   b += a

print(b / 4)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика